2.2DTI 88kW unrunder Lauf im Stand bei Kälte

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
Benutzeravatar
Pferdewirt
Geröllchampion
Beiträge: 285
Registriert: Montag 3. Januar 2011, 19:59
Fahrzeug: 2x Frontera 2.2dti 88kw lang
Wohnort: Eifel

2.2DTI 88kW unrunder Lauf im Stand bei Kälte

Beitrag von Pferdewirt » Mittwoch 13. Februar 2019, 20:11

Hallo zusammen,
bei meiner Nr. 1 hab ich momentan den Effekt, das er im kalten Zustand absolut Unrund läuft im Standgas.
Sobald der Motor etwas Temperatur hat läuft er im Stand wieder ruhig.
Ist beim Zeitung tragen echt nervig, wenn der wie ein Sack Nüsse läuft.
Den LMM hab ich bereits mit der Nr. 2 getauscht jedoch ohne Erfolg.
Gibt es noch irgendwo einen Sensor der die Temperatur an ein Steuergerät gibt.
Hatte auch schon die Idee das eventuell ein Ölwechsel was bringt.

Verdacht ist das eventuell die Ventile nicht richtig öffnen bei dem kalten Öl.
Kennt eventuell jemand das Symptom?

MfG Joachim

uhubaby
Reserveradträger
Beiträge: 34
Registriert: Freitag 5. Mai 2017, 19:23
Fahrzeug: Opel Frontera B,2.2 DTI
Wohnort: 92242 Hirschau

Re: 2.2DTI 88kW unrunder Lauf im Stand bei Kälte

Beitrag von uhubaby » Freitag 15. Februar 2019, 08:53

Servus Joachim
hatte bei meinem 2.2 DTI auch mal das Problem des unrunden Laufs.
Bei meinem hatte sich der schwarze Plastikschlauch der von Rechts (Allradventile) nach Links über Motorblock zum Turboventil läuft im Bereich des Motorblocks durchgescheuert und es war eine Schlauchschelle am LMM gerissen aber nicht oben wo man sie zuschraubt sondern unten nicht einsehbar.(Metallband durchgerissen).
Überprüf das mal.
Vermutung: durch die Motorwärme verschließt sich die Scheuerstelle wieder da noch sehr klein
Mfg Gerd

Benutzeravatar
Pferdewirt
Geröllchampion
Beiträge: 285
Registriert: Montag 3. Januar 2011, 19:59
Fahrzeug: 2x Frontera 2.2dti 88kw lang
Wohnort: Eifel

Re: 2.2DTI 88kW unrunder Lauf im Stand bei Kälte

Beitrag von Pferdewirt » Montag 18. Februar 2019, 20:21

So hab das mal gecheckt.
Die Leitungen sind dicht und die Schelle ist ganz , da ich die LMM getauscht hatte weiß ich das mit der Schelle.
Jedoch ist mir aufgefallen, das der Schlauch vom Ventildeckel zum Ansaugrohr Öl rausschmeißt.
Und wo was rauskommt isses undicht. Werd den mal ausbauen und genauer inspizieren.

MfG Joachim

Antworten