[Frontera A] Elektrik Problem

Hier könnt Ihr Probleme/Fragen zum Opel Frontera posten.

Moderatoren: Der Ralf, karman911

Antworten
T.Daye
Frischfleisch
Beiträge: 1
Registriert: Dienstag 10. September 2019, 18:10
Fahrzeug: Frontera 2,3d
Wohnort: 45326 Essen

[Frontera A] Elektrik Problem

Beitrag von T.Daye » Montag 21. Oktober 2019, 15:16

Hallo Ich hab einen netten Fehler, meine Elektrik spinnt.
Wenn ich den Fronti starte geht in vorglühstellung keine Lampe an, die Sicherung für die Blinker brennt durch ( bis sie durchbrennt sind die Kontrollleuchten an)während der Anlasser dreht leuchten die Kontrollleuchten und der Blinker geht auch trotz defekter Sicherung.
Wenn der Motor läuft geht manchmal sofort die Batterielampe an und manchmal aber erst wenn ich den Motor hoch drehen lasse, ab dann läd auch die Batterie 13,5 Volt .
Ausgefallen sind alle Amateuren (bis auf der Tacho), die Blinker, Spiegelverstellung der Lüfter die Rückfahrwarner und die Rückfahrscheinwerfer.
Licht und Scheibenwischer und Bremsleuchten funktionieren.
Ich hoffe ich hab nichts vergessen, hat jemand von Euch eine Idee?

Benutzeravatar
Wilddieb
Überrollkäfigtester
Beiträge: 1261
Registriert: Freitag 24. August 2007, 22:40
Fahrzeug: Frontera A 2,5 TDS (langer Radstand, Facelift), jetzt Hyundai Terracan 2,9CRDi
Wohnort: Pirmasens
Kontaktdaten:

Re: [Frontera A] Elektrik Problem

Beitrag von Wilddieb » Dienstag 22. Oktober 2019, 07:51

Hast du eine AHK?
Wenn ja mach mal den Stecker auf. Wenn dort der Gammel drin ist führt das zu den verrücktesten Fehlern.
Gruß,
Matthias
________________________________________

Mach nichts, was ich nicht auch machen würde ;)
________________________________________
Bild

Antworten